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Learning Objectives 

After completing the instructions in this booklet, you will be 
able to: 

 Identify the components of the Word 2016 interface.

 Use the Tell Me feature to enter words and phrases 

related to what you want to do next to quickly

 Access features or actions.

 Create a new document.

 Set document margins.

 Set paragraph alignment, indentation, and spacing.

 Set tabs.

 Add headers and footers to a document.

 Apply a theme to a document.

 Format text.

 Check the document for spelling and grammar.

The Word 2016 Interface 

The Word 2016 interface is very similar to the Word 2013 

interface, with a few minor changes. The following 

describes the Word 2016 interface. 
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The Backstage View 

When first opening the program, the user will be presented 

with options to open recent documents, start a new blank 

document, or select from a number of templates. The 

following explains how to enter the Backstage View after 

creating your document: 

1. Click the File tab. 

 
 

Figure 1 - File Tab (Backstage View) 
 

2. From the Backstage View, you can perform the following 
actions: 

a. Back - Takes you back to edit your document (See 
Figure 2). 

b. Info - Obtain information about your documents (See 
Figure 2). 
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c. New - Create a new document from a blank or pre-
formatted template (See Figure 2). 

d. Open - Open a document (See Figure 2). 

e. Save - Save the document to keep your edits (See 
Figure 2). 

f. Save As - Resave a saved document as a different 
filename or file type (See Figure 2). 

g. Print - Print documents and see a preview of your 
document (See Figure 2). 

h. Close - Close the document (See Figure 2). 
 

 
 
The Ribbon 

Figure 2 - Backstage View 

The Ribbon is a panel that contains functional groupings of 

buttons and drop-down lists organized by tabs. Each 
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product in the Office Suite has a set of tabs that pertain to 

the functionality of that application. Each tab is further 

divided into groups such as the Font and Paragraph. 

 
 
 
 

Figure 3 - The Ribbon 

At the bottom right-hand corner of some groups, there is a 

diagonal arrow called a Dialog Box Launcher (See Figure 4). 

Clicking this button opens a dialog box for that group 

containing further option selections for the group. 

 
Figure 4 - Dialog Box Launcher 
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Contextual tabs will appear depending on what you are 
working on. For example, if you've inserted 

pictures, the tab appears whenever a picture is selected. 

 

Figure 5 - Contextual Tab 
 
Customizing the Ribbon 

You can hide/unhide tabs that you do not use, or create your 

own tab of favorite tools. The following explains how to 

customize the Ribbon to build your own tabs and groups. 

1. Click the File tab. 
 
 
 
 
 

Figure 6 - File Tab (Backstage View) 
 

2. In the Backstage View, click Options. 

3. In the Word Options dialog box, click Customize Ribbon 
(See Figure 7). 

4. Click the New Tab button (See Figure 7). 

5. A New Tab has been added in the list of Main Tabs. 
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Under New Tab, you will see New Group is already 

selected for you (See Figure 7). 

6. From the column on the left, select a command from the 
list under Choose commands from to add to the New 
Group (See Figure 7). 

7. Click the Add button (See Figure 7). 

Figure 7 - Creating a New Tab 
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8. The command will be added to your New Group tab. 

9. To rename the tab or group, right-click on the New Tab or 
New Group (See Figure 8). 

10. Click Rename (See Figure 8). 

11. To hide a tab, remove the check mark next to the name of 
the tab (See Figure 8). 

 

 

Figure 8 - Rename New Tab or New Group 
 
The Quick Access Toolbar 

The Quick Access Toolbar is located in the upper-left part of 

the main Word window, above the File and Home tabs. It 

provides easy access to commands that you may use often 

and be customized to your preferences. The following 

explains how to customize the Quick Access Toolbar: 

1. Click the drop-down arrow in the Quick Access Toolbar 
(See Figure 9). 

2. In the Customize Quick Access Toolbar drop-down menu, 
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click the command(s) you wish to add or remove from 

your Quick Access Toolbar (See Figure 9). 

3. Click More Commands (See Figure 9). 

 

Figure 9 - Customize Quick Access Toolbar 
 

4. In the Customize Quick Access Toolbar window, from the 
column on the left, select a command 

from the list under Choose commands from to add to your 
Quick Access Toolbar (See Figure 10). 

5. Click the Add button (See Figure 10). 

6. Click the Ok button (See Figure 10). 
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Figure 10 - Adding Commands to the Quick Access Toolbar 
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Tell Me 
 

The Tell Me feature allows you to enter words and phrases 

related to what you want to do next to quickly access 

features or actions. It can also be used to look up helpful 

information related to the topic. It is located on the Menu 

bar, above the ribbon. 

Search for Features 
 

1. Click the Tell Me box. 

Figure 11 - Tell Me 

2. Type the feature you are looking for (See Figure 12). 

3. In the Tell Me drop-down, you will receive a list of 
features based on your search. Click the 

Feature you were looking for (See Figure 12). 

Figure 12 - Select a Feature 

4. You will either be taken to the feature or a dialog box 
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of that feature will open. 

 

Figure 13 - Insert Pictures Online Dialog Box 
 
Get Help with Word 

 
To receive Microsoft Word Help, either type in the Tell Me box 
or press the F1 key on the keyboard. 

 

1. Click in the Tell Me box. 
Figure 14 - Tell Me 

 
2. Type your question you want help with (See Figure 15). 

3. In the Tell Me drop-down, click Get Help on question (See 
Figure 15). 
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Figure 15 - Get Help on Feature 

 
4. In the Word 2016 Help dialog box, you will get a list of 

help topics based on your search. Click the Topic you 

wanted help with. 

 

 
 

Figure 16 - Word 2016 Help 
 
Smart Lookup 
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Use Smart Lookup to search Bing Microsoft’s internet 

search engine) to provide you with search results for a 

word or phrase. 

1. Click the Tell Me box. 

Figure 17 - Tell Me 
 

2. Type a word or phrase you are looking up information for 
(See Figure 18). 

3. In the Tell Me drop-down, click Smart Lookup on word 
(See Figure 18). 

 

Figure 18 - Smart Lookup on Word 
 

4. In the Insights pane, you will receive the following 
information: 

a. Explore - Wiki articles, image search, and related 
searches from the internet (See Figure 19). 
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b. Define - A list of definitions (See Figure 19). 

Note: The Insights pane uses the Microsoft search engine 

Bing. For Smart Lookup to work you have to be connected 

to the internet. 

 

Figure 19 - Insights Pane 
 
The Mini Toolbar 

 
The Mini Toolbar is a toolbar that appears when you select 

text. The Mini Toolbar provides quick access to some 

commonly used formatting tools, such as font, font size, bold, 

italics, and more. 
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Figure 20 - Mini Toolbar 

 
Disable the Mini Toolbar 

 
1. Click the File tab. 

2. In the Backstage View, click Options. 

3. In the Word Options dialog box, click General (See Figure 
21). 

4. Under the User Interface options section, click the 
checkbox for Show Mini Toolbar on selection 

(See Figure 21). 

5. Click the OK button (See Figure 21). 
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Figure 21 - Turn off the Mini Toolbar 

 

The Status Bar 

The Status Bar is located at the bottom of the Word I do a d 

ginesnou a at a glane snapshot of important information 

regarding your current document (e.g. number of pages, 

number of words, proofing errors, etc.). 

Customize the Status Bar

 
                          Figure 22 - Status Bar 
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1. Right-click the Status Bar (See Figure 23). 

2. In the Customize Status Bar drop-down menu, click an 
option to add it (See Figure 23). 

3. When finished, click anywhere outside the Customize 
Status Bar drop-down. 

 
 

 

Figure 23 - Customize Status Bar 
 
Creating a New Document 

The following shows how to create a Blank Document in 
Word: 
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1. Click the File tab. 

Figure 24 - File Tab (Backstage View) 
 

2. In the Backstage View, click New (See Figure 25). 

3. Click Blank Document (See Figure 25). 
 

 
Figure 25 - Blank Document 

 
Setting up Your Document 

When you begin creating a new Word document, there are 

certain aspects of the document that you should consider, 
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such as margin settings, fonts and styles, and line spacing. 

Making these choices before you begin typing could save 

you time editing your document later on. 

Setting Margins 
 
Page margins, the blank space around the edges of the 

page, can contribute to the impression your document 

makes, and even how easy it is to read. A few clicks set the 

margins for a page or an entire document. The following 

instructions explain how to change the margin settings: 

1. Click the Layout tab (See Figure 26). 

2. Click the Margins button (See Figure 26). 

3. Click one of the present margin options (See Figure 26). 

Note: Clicking on Custom Margins at the bottom of the 
Margin options will open the Page Setup 

window and allow you to enter the specific margin values 
that you want. 
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Figure 26 - Margins 

 

Setting the Default Font 
 
You can change the default font options so your favorite font is 

always selected in Word. The following explains how to change 

the default font options: 

1. Click the Home tab (See Figure 27). 

2. In the Font group, click the Font Dialog Box Launcher (See 
Figure 27). 
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Figure 27 - Font Dialog Box Launcher 
 
3. In the Font dialog box, you can change the Font, Font style, 

Size, Font color, Underline style, and 

Effects (See Figure 28). 

4. Click Set As Default (See Figure 28). 
 

 
 

Figure 28 - Font Dialog Box 
 
5. In the Set as Default dialog box, make a selection based on 

your preference (See Figure 29). 
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6. Click the OK button (See Figure 29). 

 

Figure 29 - Set as Default Dialog Box for Font 

Setting Default Paragraph Alignment 

You can change the default paragraph alignment options so 

is always spaced how you want it to be in Word. Alignment, 

indentation, and line spacing are all set from the Paragraph 

dialog box. The following explains how to change the default 

paragraph options: 

1. Click the Home tab (See Figure 30). 

2. In the Paragraph group, click the Paragraph Dialog Box 
Launcher (See Figure 30). 

 
Figure 30 - Paragraph Dialog Box Launcher 

 
3. In the Paragraph dialog box, you can change the 

Alignment, Outline level, Indentation, 
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and Spacing (See Figure 31). 

4. Click Set As Default (See Figure 31). 
 
 
 
 
 
 
 
 
 
 

Figure 31 - Paragraph Dialog Box 
 

5. In the Set As Default dialog box, make a selection based 
on your preference (See Figure 32). 

6. Click the OK button (See Figure 32). 

 

Figure 32 - Set as Default Dialog Box for Paragraph 
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Adding Styles 
 
The Styles Gallery is a combination of text formatting 

options which are saved under a single name. Using styles 

can make formatting text faster and easier than applying 

individual formatting options. Styles can also help with 

navigating your document, and marking sections for later 

use in a table of contents. 

The choices in the Styles Gallery incorporate a feature called 

Live Preview. When you hover your mouse over a selection in 

a Gallery, your document takes on the formatting attributes 

of that selection in order to give you a preview of how that 

selection will look when applied to your document. 

Add a Style to Your Document 
 

1. Select the text you wish to add a style to (See Figure 33). 

2. Click the Home tab (See Figure 33). 

3. Click one of the preset styles (See Figure 33). 
 

Note: Only the most recently used Styles in the Styles 
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Gallery are displayed on the ribbon. The entire Styles 

Gallery can be displayed by clicking the more button at 

the right of the displayed Styles. 

 
 
 
 
 
 
 

Figure 33 - Styles 

4. The style will be added to your selected text. 

Figure 34 - Style Added 
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Adding Themes 

A Theme is a set of formatting options that is applied to an 

entire document. A theme includes a set of colors, a set of 

fonts, and a set of effects. Using themes shortens formatting 

time and provides a unified, professional appearance. 

Themes can be accessed from the Design tab. From here 

you can select a theme from the Document Formatting 

group, as well as customize the colors, fonts, and effects of 

a theme. The default theme that is applied to every new 

document is the Office Theme. The following shows how to 

apply a different theme to a document: 

1. Click the Design tab (See Figure 35). 

2. Click the Themes button (See Figure 35). 

3. Click the Theme to apply it to your document (See Figure 
35). 

Note: Hover the mouse over the selections in the Themes 

Gallery to preview how each theme will look when applied 

to your document. 
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Figure 35 - Themes 

Editing a Document 

Entering Text 
 
Word will automatically wrap text when the cursor reaches 

the right margin. There is no need to press the ENTER key 

unless you want to start a new paragraph or add space 

between lines of text. 

Formatting Text 
 
Character and paragraph formatting commands are found 
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on the Home tab of the Ribbon. To apply any of the 

formatting options, first select the text and then click the 

button or check box for the option(s) that you want to 

apply. 

Character Formatting 
 
Character formatting involves changing the font, size, 

color, and spacing of characters, as well as applying bold, 

italics, and various other effects. Commonly used 

commands are found in the Font group, under the Home 

tab, while more commands can be found in the Font 

Dialog Box. The Font Dialog Box can be accessed by 

clicking the Font Dialog Box Launcher. 

 
Figure 36 - Font Dialog Box Launcher 

 
Paragraph Formatting 

 
Paragraph formatting involves changing the alignment, line 
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spacing, or indentations of paragraphs. Commonly used 

commands are located in the Paragraph group, under the 

Home tab, while more commands can be found in the 

Paragraph Dialog Box. The Paragraph Dialog Box can be 

accessed by clicking the Paragraph Dialog Box Launcher. 

 
Figure 37 - Paragraph Dialog Box Launcher 

Enabling the Ruler 
 
Word has a ruler that fits along the top and left side of your 

document and provides a point of reference when aligning 

text and images within your document. The following 

explains how to enable the ruler: 

1. Click the View tab (See Figure 38). 

2. Click the checkbox next to Ruler (See Figure 38). 
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3. The ruler will appear along the top and left side of your 
document (See Figure 38). 

Figure 38 - Ruler 
 
Setting Tab Stops 

 
Tab stops provide a position for placing and aligning text on 

your document, and are most easily set from the Ruler (See 

Enabling the Ruler). The following explains how to insert a 

tab stop: 

1. Click within the paragraph or text that you want to insert 
your tab stop. 

2. Position your mouse pointer over the Ruler at the location 
you want to add the tab stop. 

3. Left-click the mouse button. A tab stop will be placed on 
the ruler. 
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Figure 39 - Tab Stop 

Adding a Leader to Tab Stops 
 
After adding a tab stop (See Setting Tab Stops), a leader can 

be added to make text easier to read. For example, on a menu 

the leaders make it easier to read the food and the 

corresponding price. The following explains how to add 

leaders to your tab stops: 

1. Double-click on the tab stop in your Ruler. 

Figure 40 - Tab Stop 
 

2. In the Tabs dialog box, click on one of the Leader options 
(See Figure 41). 

3. Click the OK button (See Figure 41). 
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Figure 41 - Tabs Dialog Box 

 
4. The leader will appear when you tab to the tab stop. 

 
 
 
 
 

Figure 42 - Tab Stop Leader 

Selecting Different Tab Stops 
 
At the far left of the horizontal ruler is the tab selector that 

lets you choose from different types of tab stops. The most 

commonly used tab stop is a Left Tab and more can be 

selected by clicking the tab selector. 
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Figure 43 - Tab Selector 

 
 
Headers and Footers 

Headers and footers are areas containing text that will be 

displayed on every page. The header is located along the 

top of every page, while the footer is located at the 

bottom of every page. The following explains how to add 

a header to a document: 

1. Click the Insert tab (See Figure 44). 

2. Click Header (See Figure 44). 

3. In the Header Gallery drop-down menu, click on a header 
design (See Figure 44). 
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Figure 44 - Header 

4. To edit the header, type the text that you want to appear 
in the indicated areas (See Figure 45). 

5. When you are finished, click Close Header and Footer 

in the Header & Footer Design Tools - Design tab (See 

Figure 45). 

Figure 45 - Close Header and Footer 
 
Editing Headers & Footers 

 
1. Click the Insert tab (See Figure 46). 

2. Click Header (See Figure 46). 

3. In the Header Gallery drop-down menu, click Edit Header 
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(See Figure 46). 

4. The Header & Footer Tools - Design tab will open. 

You will be able to make your edits to the header 

and/or footer. 

 
 
Removing Headers & Footers 

 
                Figure 46 - Edit Header 

 

1. Click the Insert tab (See Figure 47). 

2. Click Header (See Figure 47). 

3. In the Header Gallery drop-down menu, click Remove 
Header (See Figure 47). 

Figure 47 - Remove Header 
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Adding Page Numbers to Your Document 

1. Click the Insert tab (See Figure 48). 

2. Click Page Number (See Figure 48). 

3. In the Page Number drop-down menu, click Bottom of 
Page (See Figure 48). 

4. In the Bottom of Page drop-down menu, click on a page 
number design (See Figure 48). 

 

Figure 48 - Adding Page Numbers to Your Document 
 
Cut, Copy, and Paste Text 

 
To remove text from one place in the document and put it 

in another you cut and paste the text. You can also copy and 

paste text if you want to add copies of your selection 

elsewhere in your document. 

The Cut, Copy, and Paste commands, along with the Format 

Painter, are located in the Clipboard group on the Home tab. 
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Cutting and Pasting Text 
 

1. Select the text to be cut. 

2. Click the Home tab (See Figure 49). 

3. Click the Cut button (See Figure 49). 

 

Figure 49 - Cut Tool 
 

4. Click within the document where you want to paste the 
text. 

5. Click the Paste button. 

 
Figure 50 - Paste Tool 

 
6. Your text will be reinserted into the location you specified 

within your document. 
 

Note: You can move text from one place to another by 

selecting the text and then clicking and dragging the text to 

the new location. 



Page 39 of 170  

Copying and Pasting Text 
 

1. Select the text to be copied. 

2. Click the Home tab (See Figure 51). 

3. Click the Copy button (See Figure 51). 

 

Figure 51 - Copy Tool 
 

4. Click within the document where you want to paste the 
text. 

5. Click the Paste button. 

 

Figure 52 - Paste Tool 
 

6. Your text will be reinserted into the location you specified 
within your document. 

 
Navigating the Document 

By using the Find and Go To features, you can search for 

key words in your document, or move to a specific page, 
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section, comment, etc. If the heading styles have been 

added to your document, you 

can also use the Navigation Pane to move to sections of your 
document. 
 
Using Find 

 
The Find feature is useful for finding one or all instances 

of a specific word, as well as replacing the word with 

another. 

1. Click the Home tab (See Figure 53). 

2. Click the Find tool (See Figure 53). 

3. The Navigation Pane will open to the left of the 
document. In the search document field, type 

the word you wish to search for (See Figure 53). 

4. As you type your word in the search bar, your results 

will auto populate below. Click on one of the search 

results to jump to that word in your document (See 

Figure 53). 
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Figure 53 - Find Tool 
 
Using Go To 

The Go To feature is helpful for moving to a specific page, 

section, comment, etc. within your document. 

1. Click the Home tab (See Figure 54). 

2. Click the drop-down arrow next to the Find tool (See 
Figure 54). 

3. In the drop-down menu, click the Go To tool (See Figure 
54). 

Figure 54 - Go To Tool 
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4. In the Find and Replace dialog box, make a selection 
under Go to what (See Figure 55). 

5. Type your search parameters in the search field (See 
Figure 55). 

6. Click the Go To button (See Figure 55). 

 
Figure 55 - Go To Search 

 
Navigation Pane 

 
The Navigation Pane provides an easy way to move 

throughout your document, without having to scroll. You 

can navigate quickly to areas of your document that have 

headings, or move to other pages. You can also use the 

Results tab to find text within your document. The following 

explains how to enable the Navigation Pane: 
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1. Click the View tab (See Figure 56). 

2. Click the checkbox next to Navigation Pane (See Figure 
56). 

3. The Navigation Pane will display to the left of your 
document (See Figure 56). 

 

Figure 56 - Navigation Pane 

Proofing and AutoCorrect Options 

Word is configured to check your spelling and grammar as 

you type. As a result, you may notice that certain markings 

appear on the page as you type. These markings indicate 

possible mistakes that Word has identified in your 

document. 

A jagged red line underneath a word indicates a spelling 

error (or an unrecognized word), while a jagged blue line 

indicates a grammatical error. 
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Figure 57 - Proofing Results 

 
AutoCorrect Options 

Word will automatically correct misspelled words that are 

contained in the AutoCorrect list (e.g. typing "the" will 

automatically be changed to "the"). The following explains 

how to customize the 

AutoCorrect options: 

1. Click the File tab. 

2. In the Backstage View, click Options. 

3. In the Word Options dialog box, click Proofing (See Figure 
58).In the AutoCorrect options section, click the 
AutoCorrect Options button (See Figure 58). 
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Figure 58 - AutoCorrect Options 

4. From the AutoCorrect Options dialog box you can change 
the following actions: 

a. To disable any of the default options, click the check 
box next to the option (See Figure 59). 

b. To add your own Replace text as you type entry (See 
Figure 59): 

i. Type the word that you want to correct in the 
Replace box (See Figure 59). 

ii. Type the word with which you wish to replace it in 
the With box (See Figure 59). 

iii. Click the Add button (See Figure 59). 

c. Click the OK button (See Figure 59). 
5. In the Word Options dialog box, click the OK button. 

Figure 59 - AutoCorrect Dialog Box 
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Spelling & Grammar Check 

 
Word automatically checks for spelling and grammar 

mistakes as you type. However, it’s a good idea to run the 

Spelling & Grammar tool as the final step when finishing your 

document. When run, the Spelling & Grammar tool will check 

your entire document for spelling & grammar errors, and 

allow you to insert the corrections. The following explains 

how to run the Spelling & Grammar tool: 

1. Click the Review tab (See Figure 60). 

2. Click Spelling & Grammar (See Figure 60). 
 

 
Figure 60 - Spelling & Grammar Tool 

 
3. The Spelling & Grammar checker will open to the right 

side of the document. 

4. From the Spelling & Grammar tool you can choose the 
following options: 

a. Ignore - Ignore the currently selected misspelled word 
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(See Figure 61). 

b. Ignore All - Ignore the currently selected 

misspelled word and all instances of the 

misspelled word in the document (See Figure 

61). 

c. Add - Add the selected misspelled word to the 

dictionary so it will not be identified as a mistake 

(See Figure 61). 

d. Suggested Word List - A list of suggested words for the 
misspelled word (See Figure 61). 

e. Change - Apply the currently selected suggestion to the 
misspelled word (See Figure 61). 

f. Change All - Apply the currently selected suggestion 

to all instances of the misspelled word in the 

document (See Figure 61). 

Note: The Spelling & Grammar tool will continue to check 

your document for any misspelled words, or grammar 

errors. The Spelling and Grammar check will notify you 

when it has completed checking your document. 
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Figure 61 - Spelling Results 

Thesaurus 
 
The Thesaurus tool can help you find synonyms for 

words, and insert the new word into your document. 

1. Select a word in your document that you wish to find a 
synonym for. 

2. Click the Review tab (See Figure 62). 

3. Click Thesaurus (See Figure 62). 

 



Page 49 of 170  

Figure 62 - Thesaurus Tool 
 

4. The Thesaurus tool will open to the right side of the 

document, with a list of synonyms for your selected 

word (See Figure 63). 

5. Hover over the word you wish to insert, and click the 
drop-down arrow (See Figure 63). 

6. In the drop-down menu, click Insert (See Figure 63). 

 
Figure 63 - Thesaurus Results 

7. The chosen word from the Thesaurus will replace the 
selected word in your document. 

Saving a Document 

Saving your document will create a file that will allow you to 

access the document at a later time for editing. You can also 

save your work to share the file with others. The following 

explains how to save your document in the Word format to 
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your Desktop: 

1. Click the File tab. 

Figure 64 - File Tab (Backstage View) 
 
2. In the Backstage View, click Save As (See Figure 65). 

3. Click This PC (See Figure 65). 

4. Click Desktop (See Figure 65). 

 

Figure 65 - Backstage View 
 
5. In the Save As dialog box, type a File name for your 

document (See Figure 66). 
 
Note: Make sure Save as type is Word Document (*.docx). 
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This will save the document as a Word 2016 document. 

Click the Save button (See Figure 66). 

 

Figure 66 - Save As Dialog Box 
 
Compatibility Mode 

 
When opening a document created in a previous version of 

Word, Word 2016 will begin operating in Compatibility 

Mode. At the top of the window, the words [Compatibility 

Mode] will be displayed next to the name of the document. 

Compatibility Mode means that some of the newer features 

of Word 2016 will not be available to you because the 

document was created with an earlier version of Word. If 
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you save the document as a Word 2016 document, you will 

exit Compatibility Mode and all of the new features will be 

available to you. The following explains how to save a 

document so that you can exit Compatibility Mode: 

1. Click the File tab. 

Figure 67 - File Tab (Backstage View) 
 

2. In the Backstage View, click Info (See Figure 68). 

3. Click Convert (See Figure 68). 

 
Figure 68 - Convert 

 
4. In the confirm your conversion dialog box, click the OK 

button. 
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Figure 69 - Confirm Your Conversion 
 

5. The document will be converted to a Word 2016 

document. The [Compatibility Mode] label will be 

removed from the document's title. 

Printing a Document 

If your computer is connected to a printer, you will be 

able to print your document to share a hard copy with 

others. 

1. Click the File tab. 

 
Figure 70 - File Tab (Backstage View) 

 
2. In the Backstage View, click Print (See Figure 71). 

3. From Print you can choose the following options: 

a. Copies - Set the number of copies you want to print 
(See Figure 71). 
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b. Printer - Select a printer (See Figure 71). 

Note: Your list of available printers will be determined 

by the printers you have installed on your computer. 

c. Settings - Configure how and what you want to print 
(See Figure 71). 

4. Click the Print button (See Figure 71). 

 

Figure 71 - Print 
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Microsoft Office Word 2016 for Windows 

 

FORMATTING YOUR DOCUMENT 
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Learning Objectives 
 

After completing the instructions in this booklet, you will be 
able to: 

 Create styles and use them to format document text. 

 Create and modify tables. 

 Insert section breaks in a document. 

 Format the document text as columns. 
 

Using Styles 

A Style is a predefined combination of font style, 

color, and size that you can use to format the text 

in your document. Using styles can help you 

create documents that have a more professional, 

and consistent, appearance. Some styles (like the 

built-in heading styles) can be used to easily 

navigate your document, or insert a table of 

contents. 

You can use the styles available in Word, modify 

them, or create your own style and save it to use 

every time you need it. 
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Applying a Style 

1. Select the text that you want to format. 

2. Click the Home tab (See Figure 1). 

3. In the Home tab, scroll through the styles with the up 
and down arrows (See Figure 1). 

4. Click the desired style to apply (See Figure 1). 

 

Figure 1 - Styles on Ribbon 

Note: You can also access your styles from the Mini 

Toolbar. After selecting your text, the Mini Toolbar will 

appear. Click the Styles button on the right. 

 
Figure 2 - Styles on Mini Toolbar 

Modifying a Style Using the Ribbon 

An easy way to modify your styles is to apply any 

formatting changes to your selected text, then to apply the 

change to a preset style. The following explains how to 
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modify a style using the ribbon: 

1. Select the text that you want to format. 

2. Format the selected text with the new 

attributes that you want (e.g. Bold, 10pt, 

Times New Roman font, and Red lettering). 

3. Click the Home tab (See Figure 3). 

4. On the Home tab, right-click the style you wish to 
modify (See Figure 3). 

5. In the drop-down menu, click Update (Style to 
modify) to Match Selection 

(See Figure 3). 

6. Your style will be updated to match your selection. 

 

Figure 3 - Update Style to Match Selection 
 

Modifying a Style Using the Styles Dialog Box 
 

1. Click the Home tab (See Figure 4). 

2. On the Home tab, right-click the style you wish to 
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modify (See Figure 4). 

3. In the drop-down menu, click Modify (See Figure 4). 

Figure 4 - Modify Style 

4. In the Modify Style dialog box, select the 

new attributes that you want to apply to 

the style (See Figure 5). 

5. For further options, click the Format button (See 
Figure 5). 
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6. Click the OK button (See Figure 5). 

 

Figure 5 - Modify Style Dialog Box 
 

Creating Your Own Custom Style 
 

In addition to modifying existing styles, you can also 

create your own custom styles. The following 

explains how to create a custom style: 

1. Select the text that you want to format as a new 
style. 
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2. Format the selected text with the new 

attributes that you want (e.g. Bold, 10pt, 

Times New Roman font, and Red lettering). 

3. Click the Home tab (See Figure 6). 

4. In the Home tab, click the Style drop-down arrow 
(See Figure 6). 

 
Figure 6 - Style Drop-down 

5. In the Style drop-down menu, click Create a Style. 

 
Figure 7 - Create a Style 

 
6. In the Create New Style from Formatting dialog 
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box, type a Name for your style (See Figure 8). 

7. Click the OK button (See Figure 8). 

 
Figure 8 - Create New Style from Formatting 

Dialog Box 
 

8. Your new style can be selected from within the Styles 
on the Home tab. 

 

Figure 9 - My New Style 

Tables 

Tables are useful for presenting text information and 

numerical data in a neat and orderly fashion. A Table 

consists of rows and columns that intersect to form 

boxes called cells, which you can then fill with text, 
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numbers, or graphics. You can also format your 

table for added effect (e.g. make the lines within the 

table visible or invisible). 

Creating a Table Using the Table Menu 

1. Click the Insert tab (See Figure 10). 

2. Click the Table icon (See Figure 10). 

3. In the Insert Table drop-down menu, move 

your mouse pointer over the boxes until you 

have the number of rows and columns that 

you want in the table (See Figure 10). 

 
 
 
 
 
 

Figure 10 - Table Icon 
 

4. The Live Preview feature will show what the table 

will look like in your document. Click to confirm 

your table. 
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Figure 11 - Click to Confirm Your Table 

 
5. Your table will be placed within your document. 

Note: This method will only allow you to create a table up 
to 10x8 in size. To create a 

table with more rows and columns, see creating a Table 
Using the Insert Table Command. 

 
Creating a Table Using the Insert Table Command 

 
If you need to create a table that contains more 

than 10 columns and/or 8 rows, then you can use 

the Insert Table command to designate how many 

columns and rows to enter into your table. The 

following instructions explain how to create a table 

using the Insert Table Command: 

 
1. Click the Insert tab (See Figure 12). 
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2. Click the Table icon (See Figure 12). 

3. In the Insert Table drop-down, click Insert Table (See 
Figure 12). 

 

Figure 12 - Insert Table 

4. In the Insert Table dialog box, enter 

the Number of columns and rows for 

the table (See Figure 13). 

5. Click the OK button (See Figure 13). 

 

Figure 13 - Insert Table Dialog Box 
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Creating a Table Using the Drawing Tools 
 

If you want more control over the shape of your 

table’s columns and rows, you can also draw your 

own table. The following explains how to create a 

table using the drawing tools. 

1. Click the Insert tab (See Figure 14). 

2. Click the Table icon (See Figure 14). 

3. In the Insert Table drop-down menu, click Draw Table 
(See Figure 14). 

 

Figure 14 - Draw Table 
 

4. The mouse pointer will change to a pencil 

icon. Click and drag the pencil to draw the 

outer border of the table. 
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Figure 15 - Drawing a Table 
 

5. Click and drag the pencil to draw lines within the 
border to create cells. 

 

Figure 16 - Drawing Table Lines 
 

6. Press the ESC key to return to the regular mouse 
pointer. 

Accessing the Table Tools 
Tables have their own set of editing tools accessible 
by a context sensitive tab on the Ribbon. To access 
this tab, click a table in your document and the 
Table Tools tab will appear in the Ribbon. From 
these tabs, you can modify the Design or the Layout 
of your tables. 
Splitting Cells 
 
 
 

Figure 17 - Table Tools 
 

1. Click in the cell(s) that you want to split. 

2. Click the Layout tab for Table Tools (See Figure 18). 
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3. In the Table Tools - Layout tab, click Split Cells (See 
Figure 18). 

 
Figure 18 - Split Cells 

 
4. In the Split Cells dialog box, enter the 

Number of rows and columns into which 

you want to split the cells (See Figure 19). 

Click OK button (See Figure 19). 

 
Merging Cells 
 

 
Figure 19 - Split Cells Dialog Box 

 

1. Select the cells that you want to merge. 

2. Click the Layout tab for Table Tools (See Figure 20). 

3. In the Table Tools - Layout tab, click Merge Cells (See 
Figure 20). 



Page 69 of 170  

 
 

 
Figure 20 - Merge Cells 

 
Inserting Rows and Columns 

The following section explains how to insert additional 
rows and columns into a table. 

 
Using Insert Controls to quickly add Rows and Columns 

 
The Insert Controls allow you to quickly add rows 

and columns to your table using a mouse. The Insert 

Controls will appear right outside your table when 

you move your cursor above or the left of two 

existing columns or rows. The following explains 

how to use the Insert Controls to add a row to your 

table: 

1. Hover your cursor just to the left of two existing rows 
(See Figure 21). 

2. The Insert Control option will appear. Click the 

Insert Control to add a row (See Figure 21). Note: 
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For inserting columns using Insert Controls, hover 

just above two existing columns and click the 

Insert Control. 

 

Figure 21 - Insert Controls 
 

Using the Table Tools Layout Tab to Insert Rows and 
Columns 

 
1. Click in the cell that you want to insert a row or 

column around. 

2. Click the Layout tab for Table Tools (See Figure 22). 

3. In the Table Tools - Layout tab, click Insert 

(Above, Below, Left, Right) to insert a row or 

column (See Figure 22). 

Figure 22 - Insert Rows or Columns 
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Using the Table Tools Layout Tab Rows & Columns Dialog Box 
 

1. Click in the cell that you want to insert a row or 
column around. 

2. Click the Layout tab for Table Tools (See Figure 23). 

3. In the Table Tools - Layout tab, click the 

Dialog Box launcher for the Rows & Columns 

group (See Figure 23). 

 

Figure 23 - Rows & Columns Dialog Box Launcher 
 

4. In the Insert Cells dialog box, click one of 

the last two options to insert a row or 

column (See Figure 24). 

5. Click the OK button (See Figure 24). 

Note: You can also select Shift cells right or Shift cells 
down to insert a single cell. 
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Figure 24 - Insert Cells Dialog Box 

 
Deleting Cells, Rows, Columns, and Tables 

 
1. Select the rows, columns, cells, or whole table that 

you want to delete. 

2. Click the Layout tab for Table Tools (See Figure 25). 

3. In the Table Tools - Layout tab, click Delete (See 
Figure 25). 

4. In the Delete drop-down menu, click Delete (Cells, 
Columns, Rows, or Table) 

(See Figure 25). 

Figure 25 – Table Delete Options 
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Changing Cell Size 
 

There are three ways to change the size of 

rows and columns in a table; either by setting 

the dimensions, dragging the cell borders, or by 

distributing your rows and/or columns. 

Setting the Dimensions 
 

1. Click in the cell inside the row or column where the 
size needs to be adjusted. 

2. Click the Layout tab for Table Tools (See Figure 26). 

3. In the Table Tools - Layout tab, change 

the measurement in the height and/or 

width fields (See Figure 26). 

Figure 26 - Cell Size 
Distribute Rows and Columns Evenly 

1. Select the rows or columns you want to distribute 
evenly. 

2. Click the Layout tab for Table Tools (See Figure 27). 
3. In the Table Tools - Layout tab, click Distribute Rows 
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or Distribute Columns 

(See Figure 27). 
 

Dragging the Cell Borders 
 

 
Figure 27 - Distribute Rows or Columns 

 

To change the cell size by dragging, hover your mouse 

cursor over the border of the column or row you wish to 

change. The cursor will change to a resize cursor. Left-

click and drag to resize your column or row. 

 
Figure 28 - Dragging Cell Borders 

Add Text Wrapping to a Cell 
 

As you type text into a cell, the column will expand 

to accommodate your entry. If you want the text to 

wrap inside the cell (move down when it hits the 
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column border), the following steps will explain 

how to enable text wrapping: 

1. Select the cell(s) in your table to add text wrapping. 

2. Click the Layout tab for Table Tools (See Figure 29). 

3. In the Table Tools - Layout tab, click Dialog Box 
launcher for the 

Cell Size group (See Figure 29). 

 

Figure 29 - Cell Size Dialog Box Launcher 
 

4. In the Table Properties dialog box, click the Cell tab 
(See Figure 30). 

5. Click the Options button (See Figure 30). 
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Figure 30 - Table Properties Dialog Box 
 

6. The Cell Options window will open. Click the box next 
to Wrap text (See Figure 31). 

7. Click the OK button (See Figure 31). 
 
 

 
Figure 31 - Cell Options 

 
8. In the Table Properties dialog box, click the OK 

button. 

Moving a Table 
 

1. Click in the table. 

2. Move the mouse over the Table Selector in the top 
left corner of the table. 

 
Figure 32 - Table Selector 
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3. Left-click and drag the table to the new location 

within the document. 

Altering the Design of Your Table 
 

The Table Tools - Design tab contains tools for 

altering the design of your table by adding preset 

table styles (e.g. banded columns, highlighted total 

row, etc.), shading options, and changing the color 

and style of your borders. The Table Tools - Design 

tab is shown in the Ribbon by first selecting a table. 

Figure 33 - Table Tools Design Tab 

Adding Table Styles 
 

1. Click in the table. 

2. Click the Design tab for Table Tools (See Figure 34). 

3. In the Table Tools - Design tab, scroll through the 
styles with the up and down arrows 

(See Figure 34). 
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4. Click the desired table style to apply (See Figure 34). 

Note: You can hover over a Table Style to see a live 
preview. 

 

Figure 34 - Table Styles 
 
 

5. You can further customize the Table Style by 

selecting options under the Table Style Options. 

 
 

Figure 35 - Table Style Options 
 
Headers and Footers 

 
Headers and Footers allow you to add information 

(e.g. name, title of document, etc.) within the top 

or bottom margins of your document, and will 

repeat on every page for your document. The 

following explains how to insert a simple header: 
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1. Click the Insert tab (See Figure 36). 

2. In the Insert tab, click Header (See Figure 36). 

3. In the Header drop-down, select a Header from the 
list (See Figure 36). 

 

 
 

Figure 36 - Insert Header 
 
 

4. The Header will be inserted into your document. Type 
your information into the header. 

 
Figure 37 - Header Inserted 

 
5. While editing your header, the Header & 

Footer Tools - Design tab will open. You will 

notbe able to return to the body of your 
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document until you close the Header & 

Footer Tools 

(See Figure 38). 

6. To close the Header & Footer Tools tab and 

return to editing your document, click the Close 

Header and Footer button (See Figure 38). 

Figure 38 - Close Header & Footer Tools 
 
 
 

Note: To return to editing your Header, double-click 
within the Header to select it. 

 
Note: The steps for inserting a footer into your 

document are the same. Follow steps 1-6 above; 

selecting the Footer option instead. 

Inserting Page Numbers 
 

Word provides a simple tool for adding page 

numbers to your document. The insert page number 
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tool also provides a selection of simple, and colorful 

options for your page numbers. The following 

explains how to insert page numbers into the 

bottom page of your document: 

1. Click the Insert tab (See Figure 39). 

2. In the Insert tab, click Page Number (See Figure 39). 

3. In the Page Number drop-down menu, click Bottom 
of Page (See Figure 39). 

4. In the Bottom of Page drop-down menu, 

select a Page Number from the list (See 

Figure 39). 

 
 
 
 
 
 
 

Figure 39 - Page Number 
 
Section Breaks 

A section break is a partition in a document that 

allows you to apply different layout and formatting 



Page 82 of 170  

options to different sections of the document, 

allowing for more control over the document’s 

format and style. For example, section breaks can be 

used to start a new section on the next page, 

allowing you to maintain your spacing between 

sections. There are four types of section breaks: 

next page; continuous; even page; and odd page. 

Inserting a Section Break 

1. Click at the end of a page in the document. 

2. Click the Layout tab (See Figure 40). 

3. In the Page Layout tab, click Breaks (See Figure 40). 

4. In the Breaks drop-down menu, select Next Page 
from the list under Section Breaks 

(See Figure 40). 
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Figure 40 - Next Page Section Break 

Note: Breaks inserted into your document will be 

hidden from view. In the Home tab, click the 

Show/Hide button under the Paragraph group. 

 

Figure 41 - Show/Hide 
 

Using Section Breaks to Alter Page Numbering 
 

The following example describes how to use a section 

break to display different page numberings in 
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separate sections of a document. For example, you 

are creating a research paper with a title page and 

table of contents. You would like to have page 

numbers on the pages of the paper itself, but not on 

the title page or table of contents. 

1. Click at the end of the table of contents page. 

2. Click the Layout tab (See Figure 42). 

3. In the Page Layout tab, click Breaks (See Figure 42). 

4. In the Breaks drop-down menu, select Continuous 
from the list under Section Breaks 

(See Figure 42). 
 

 
Figure 42 - Continuous Section Break 

 
5. Click the Insert tab (See Figure 43). 
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6. In the Insert tab, click Page Number (See Figure 43). 

7. In the Page Number drop-down menu, click Bottom 
of Page (See Figure 43). 

8. In the Bottom of Page drop-down menu, 

select a Page Number from the list (See 

Figure 43). 

 
Figure 43 - Insert Page Number 

9. You should now see a Section 1 header and footer on 
the table of contents page, and a 

Section 2 header and footer on the following 

page. The Section 2 header and footer should 

also be labelled same as Previous (See Figure 44). 

10. Click in the Footer -Section 2- to select it (See 
Figure 44). 

11. In the Header & Footer Tools - Design 
tab, click the Link to Previous button (this 
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will break the link between the two sections) 
(See Figure 44). 

 

 
Figure 44 - Link to Previous 

 
12. Select the page number in the Footer -Section 1- 

and delete it. 

13. Click in the Footer -Section 2- to select it. 

14. In the Header & Footer Tools - Design tab, click 
Page Number (See Figure 45). 

15. Click Format Page Numbers (See Figure 45). 

 
Figure 45 - Format Page Numbers 

 
16. In the Page Number Format dialog box, in the 

Start at box enter 1 (See Figure 46). 
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17. Click the OK button (See Figure 46). 

Figure 46 - Page Number Format Dialog Box 
 

Removing a Section Break 
 

1. Click the Home tab (See Figure 47). 

2. In the Home tab, click the Show/Hide button (See 
Figure 47). 

 
Figure 47 - Show/Hide 

3. The section break will be revealed. Select the section 
break in your document. 

 
Columns 
Press the Delete key on your keyboard. 
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You can use Word’s “columns” feature to create a 

newsletter-style layout for a document. You can 

create the column structure before you start typing, 

and then enter the text; however, you may find it 

easier to type the text in paragraph format, and 

then apply the paragraph structure. Either way, the 

text always flows from one column to the next. 

Creating Columns 
 

The following explains how to create columns within your 
document: 

 
Note: If you don’t want to apply columns to 

specific areas of your document, insert section 

breaks to separate that text from area of the 

document that will include columns. Insert section 

breaks before and after the text that you want to 

format as columns (See Section Breaks for more 

information). 

1. Click inside the section that you want to format into 
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columns. 

2. Click the Layout tab (See Figure 48). 

3. In the Layout tab, click Columns (See Figure 48). 

4. In the Columns drop-down menu, select the 

number of columns to create (See Figure 

48). 

 

 
Figure 48 - Choose Number of Columns 

 
Accessing Additional Column Options 

 
Additional column options are available to 

further customize your columns (e.g. separate 

columns by a line, varying lengths for columns, 

multiple columns). The following shows how to 

access the column options. 
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1. Click the Layout tab (See Figure 49). 

2. In the Layout tab, click Columns (See Figure 49). 

3. In the Columns drop-down menu, click More Columns 
(See Figure 49). 

 

 
Figure 49 - More Columns 

 
4. In the Columns dialog box, make your changes as 

necessary (See Figure 50). 

5. Click the OK button (See Figure 50). 
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Figure 50 - Columns Dialog Box 
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Microsoft Office Word 2016 for Windows 

WORKING WITH GRAPHICS 
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Learning Objectives 
 

After completing the instructions in this booklet, you will be 
able to: 

 Insert graphics in the form of Pictures, Clipart, Shapes, 
Video, and Screenshots. 

 Modify and format graphics. 

 Transform and format shapes. 

 Insert video into your document. 

 Discover how Text Wrapping works. 

 Insert text boxes and link them together. 

 Insert text into shapes. 

Working with Graphics 

The use of graphics will enhance your documents 

and allow you to provide the reader with additional 

information in the form of a visual aid. The 

following section explains the various graphics 

features in Word 2016. 

Inserting Pictures 

The following explains how to insert an existing picture 

saved to your computer into your Word document: 
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1. Click the Insert tab (See Figure 1). 

2. In the Illustrations group, click the Pictures button 
(See Figure 1). 

 
Figure 1 - Illustrations: Pictures 

3. The Insert Picture dialog box will appear. Select the 

picture you wish to insert from your computer. 

Figure 2 - Insert Picture Dialog Box 
 

4. Click the Insert button. 
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Inserting Online Pictures 

The Online Pictures tool provides access to online 

picture resources such as Microsoft Clipart and 

Bing Image Search. The following explains how to 

insert online pictures into your Word document 

from a variety of internet sources. 

Note: The Online Pictures icon has replaced 

the Clip Art icon seen in previous versions of 

Microsoft Word. 

1. Click the Insert tab (See Figure 3). 

2. In the Illustrations group, click the Online Pictures 
button (See Figure 3). 

 

Figure 3 - Illustrations: Online Pictures 
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3. The Insert Pictures window will open. 

4. In the search box next to Bing Image 

Search, type a word or phrase that 

describes the desired image (See Figure 4). 

5. Press Enter. 

 

Figure 4 - Insert Online Pictures 
6. A list of your search results will appear (See Figure 5). 

7. Click the desired picture you wish to add and click the 
insert button (See Figure 5). 

 
Figure 5 - Clip Art Search Results 
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Note: The procedure is the same for inserting images 
using Bing Image Search. 

 
Modifying Graphics with Picture Tools 

 
After inserting a picture, you can make changes to 

the size, brightness, shading, etc. by accessing the 

Picture Tools. The following explains how to access the 
Picture Tools: 

1. Click the graphic to select it. The Picture Tools - 
Format contextual tab appears. 

 

Figure 6 - Picture Tools 
 

2. Click the Picture Tools - Format contextual 

tab. The Picture Tools - Format groups will 

appear in the ribbon. 
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Adding Styles Your Graphic 

Figure 7 - Picture Tools Groups 
 

Graphics have preset styles under the Picture 

Tools – Format tab that you can use to alter the 

color, border, and any special effects to the shape. 

The following explains how to apply a style to a 

shape: 

1. In the Picture Styles group, click on a style of your 
choice. 

 
Figure 8 - Picture Styles 

2. Click the drop-down arrow to access additional 
styles. 

 

Figure 9 - Accessing Additional Picture Styles 
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3. To access additional formatting options, 

click the dialog launcher in the lower-right 

corner of the Picture Styles grouping. 

 

 

 

 

Figure 10 - Picture Styles Dialog Box 
 

4. The Format Picture options will appear to the right of 
your document (See Figure 11). 

 
Re-Sizing a Graphic 

Figure 11 - Format Picture Options 
 

The following explains how to re-size graphics: 
 

1. Click the graphic to select it. The sizing handles 

will appear around the border of the picture. 
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Figure 12 - Sizing Handles 
 

2. To resize the picture so the dimensions remain 

proportional, place your mouse over one of the 

corner sizing handles, click, and drag. If you 

drag a side sizing handle you will change one 

dimension only. 

3. The curved arrow at the top of the picture allows you 
to rotate the picture. 

 
Figure 13 - Rotational Arrow 
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4. To resize the picture to a specific value, enter number 
for the height and width in the 

Size grouping under Picture Tools – Format (See 
Figure 14). 

     Figure 14 - Size Grouping 
 

5. You can also enter a specific size value by clicking the 
Size dialog box. 

 

Figure 15 - Size Dialog Box Launcher 
 

6. The Layout window will appear. Set the 

dimensions by entering the height and width 

or set the scale by entering the height and 

width in the Scale section. 
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Figure 16 - Size Dialog Box 

 
Note: If the Lock aspect ratio box is checked, 

changing either the height or width in either 

section will also change the other dimension by 

the same amount. 

Repositioning a Picture 
 

Pictures can be repositioned on the page either by 

using the Object Position feature, or by dragging the 

picture to the new location. Before you can drag a 

picture, text wrapping must be set to something 

other than In Line with Text. See Text Wrapping for 
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more information. 

The following explains how to reposition a picture: 

1. Click on the picture to be repositioned. 

2. Under the Picture Tools – Format tab, click the 
Position icon. 

 
Figure 17 - Position Tool 

 
3. A drop-down will appear. Select the position layout 

of your choice. 
 
 
 
 
 
 
 
 
 
 

Figure 18 - Position Options 
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Note: The position selected also determines the text 
wrapping for the picture. 

4. To manually move your picture within the document, 
left-click on your picture 

and drag it to its new location. 

Text Wrapping 
Sometimes you may need to have text wrap around a 

picture. The following explains how to apply text 

wrapping to your document: 

1. Click on the picture to apply text wrapping. 

2. Under the Picture Tools – Format tab, click the Wrap 
Text icon. 

 
Figure 19 - Wrap Text 

3. A drop-down will appear. Select the type of 

text wrapping that you want to apply to 

your picture. 
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Figure 20 - Text Wrapping Options 
 

Note: You can also access the text wrapping 

options by clicking the layout button that appears 

when clicking on a picture. 

 
Figure 21 - Layout Button 

 
Inserting Shapes 

The following explains how to insert a variety of 
predefined shapes into your Word document: 

 
 

1. Click the Insert tab (See Figure 22). 
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2. In the Illustrations group, click on the Shapes button 
(See Figure 22). 

 

Figure 22 - Illustrations: Shapes 
 

3. A drop-down window will appear with a library of 
shapes to choose. Click on a 

shape to select it. 
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Figure 23 - Select a Shape 

 
4. Your cursor will change to a crosshair  and you 

will be ready to insert your selected shape. 

5. To draw your selected shape within your 

document, hold the left mouse button and 

drag the cursor to draw your shape. 

 
Figure 24 - Click and Drag to Draw Shape 
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6. Release the left mouse button when you 

are finished drawing your shape. The shape 

will be added to your document. 

Modifying Shapes with Drawing Tools 
 

You can modify shapes in a number of ways. The 

following describes some of the ways that shapes 

can be changed: 

 

Re-sizing a Shape 
 

Re-sizing a shape is similar to re-sizing a graphic 

(picture or clip art). See the section in this booklet 

on Re-Sizing a Graphic for more information. 

 

Re-Shaping 
 

After clicking on a shape, the shaping handles will 

appear (along with the sizing handles) as yellow 
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squares. A two-dimensional shape can be altered 

by clicking and dragging the yellow squares to 

alter a certain aspect of the shape. 

Figure 25 - Re-shaping a 2D Shape 
 

Accessing the Drawing Tools – Format Tab 
 

Shapes will have their own set of editing tools 

accessible by a context sensitive tab on the Ribbon. 

To access this tab, click on a shape in your document 

and the Drawing Tools 

– Format tab will appear in the Ribbon. 
 
Adding Styles to your Shapes 
 

Figure 26 - Drawing Tools - Format Tab 

Shapes have preset styles under the Drawing Tools – 

Format tab that you can use to alter the color, border, 

and any special effects to the shape. The following 

explains how to apply a style to a shape: 
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1. In the Shape Styles group, click on a Style of your 
choice. 

 
Figure 27 - Shape Styles 

2. Click the drop-down arrow to access additional styles. 

Figure 28 - Accessing Additional Shape Styles 

 
3. To access additional formatting options, 

click the dialog launcher in the lower-right 

corner of the Shape Styles grouping. 

 
 
 

 

Figure 29 - Shape Styles Dialog Box 
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4. The Format Shape options will appear to the right of 

your document. 

 

Figure 30 - Format Shape Options 

Applying Color to Your Shape 
 

The following explains how to add/change the color of a 
shape: 

1. In the Shape Styles group, click the drop-down arrow 
for Shape Fill. 

 
Figure 31 - Shape Fill 

 
2. Select a color to apply it to your shape. 

Changing the Shape Outline 
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The following explains how to change the outline for a 
shape: 

1. In the Shape Styles group, click the drop-down arrow 
for Shape Outline. 

 
Figure 32 - Shape Outline 

 
2. A drop-down menu will appear. From here 

you can alter the color, thickness (weight) of 

the outline, and add dashes. 

Figure 33 - Shape Outline Drop-down 
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Switching Shapes 
 

The following explains how to switch shapes in the 
document: 

1. In the Insert Shapes group, click the Edit Shape icon. 
A drop-down menu will appear. 

 

Figure 34 - Edit Shape Icon 

2. Click Change Shape. A list of shapes will appear. 

3. Select a shape from the options available to switch it 
with your selected shape. 

Add Text to a Shape 
To add text to your shape, simply click on your 

shape to select it and begin typing. Your text will 

automatically fill into the shape. Adjust your shape 

as needed to make additional space for your text. 

Text can be formatted like regular text in the 

document. 
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Figure 35 - Entering Text into Shapes 
 
Inserting SmartArt 

SmartArt graphics provide a visual 

representation of information or ideas. The 

following explains how to insert SmartArt 

graphics into your Word document. 

1. Click the Insert tab (See Figure 36). 

2. In the Illustrations group, click on the SmartArt 
button (See Figure 36). 

 

 
Figure 36 - Illustrations: SmartArt 

 
3. The Choose a SmartArt Graphic window will open. 



Page 115 of 170  

Select a SmartArt 

graphic from the list (See 
Figure 37). 

4. Click the OK button 
(See Figure 37). 

Figure 37 - Choose a SmartArt Graphic 
 

5. The selected SmartArt graphic will be inserted into 
your Word document. 

Editing SmartArt Graphics 
 

Once inserted into your Word document, your 

SmartArt can be edited and customized by 

accessing the SmartArt Tools tab. The following 

explains how to access the Design and Format 

tabs: 

1. Click on the image of your SmartArt graphic. 
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The SmartArt Tools contextual tab will 

appear at the top of the screen. 

 
Figure 38 - SmartArt Tools 

To alter aspects of the SmartArt design, click the 
Design tab. 

 

 
Figure 39 - SmartArt Tools: Design 

 
Note: The SmartArt Tools: Design tab contains 

tools that will allow you to alter the layout of 

the selected design, change colors, and select 

from preset styles. 

a. To format aspects of the SmartArt graphic, click the 
Format tab. 

 

Figure 40 - SmartArt Tools: Format 
 

Note: The SmartArt Tools: Format tab contains 
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tools that will allow you to change the shape of 

your SmartArt, add preset styles to the shape and 

words, and choose individual aspects of the 

SmartArt graphic to modify (e.g. changing the 

shape fill or outline). 

Inserting Charts 

Adding charts to your word document can help 

readers visualize a relationship among sets of data. 

The following explains how to add Charts to your 

word document. 

1. Click the Insert tab (See Figure 41). 

2. In the Illustrations group, click on the Chart button (See 
Figure 41). 

Figure 41 - Illustrations: Chart 
 

3. The Insert Chart window will appear. Click on the 
chart you wish to use (See Figure 42). 

4. Click the OK button (See Figure 42). 
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Figure 42 - Insert Chart 

Note: Hover your mouse over the picture of a graph for 
an enlarged preview of the chart. 

5. The selected chart will be inserted into your 
document. 

Editing your Chart 
 

Once inserted into your Word document, your Chart can 

be edited and customized by accessing the Chart Tools 

tab. The following explains how to access the Design and 

Format tabs: 

1. Click on your chart. The Chart Tools contextual tab 
will appear at the top of the screen. 
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Figure 43 - Chart Tools 

 
a. To alter aspects of the Chart’s design, click the 

Design tab. 

 

\Figure 44 - Chart Tools: Design 

Note: The Chart Tools – Design tab contains tools 

that will allow you to alter the layout of the 

selected chart, change colors, select and edit your 

data, and select from preset styles. 

b. To format aspects of the SmartArt graphic, click the 
Format tab. 

 

Figure 45 - Chart Tools - Format 
 

Note: The Chart Tools – Format tab contains tools 



Page 120 of 170  

that will allow you to add preset styles to the shape 

and words, arrange and position your chart within 

your document, and format specific areas of your 

chart (e.g. axis, chart title, values, legend, etc.). 

Inserting Screenshots 

The screenshot feature in word will allow you to 

capture a designated window or area of your 

screen, and insert it as a picture in your document. 

The following explains how to add screenshots to 

your word document: 

To take a screenshot of an active window: 
 

1. Open the program or website you wish to take 

a screenshot of (make sure the window is not 

minimized). 

2. Click the Insert tab (See Figure 46). 

3. In the Illustrations group, click on the Screenshot 
button (See Figure 46). 
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Figure 46 - Illustrations: Screenshot 

 
4. A drop-down window will appear. Under 

Available Windows, you will see a thumbnail 

preview of all open windows. 

 
Figure 47 - Screenshot: Available Windows 

5. Click the thumbnail preview to insert the screenshot 
into your document. 

To take a screenshot of a section of your screen: 
 

1. Open the program or website you wish to take 

a screenshot of (make sure the window is not 

minimized). 

2. Click the Insert tab (See Figure 48). 
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3. In the Illustrations group, click on the Screenshot 
button (See Figure 48). 

 

 
Figure 48 - Illustrations: Screenshot 

 
4. A drop-down window will appear. Click on Screen 

Clipping. 

 

Figure 49 - Screenshot: Screen Clipping 

5. Your screen will turn grey and a black 

crosshair will appear . Hold down the left 

mouse button and drag the crosshair over 

the area of your screen you wish to capture. 
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6. Release the left mouse button when you 

are finished capturing. Your screenshot 

will automatically be inserted into your 

document. 

Inserting Video into your Document 

New to Word 2016 is the ability to insert online 

videos into your document. When inserted into 

your document, the video will show a still image of 

the video. When clicked, the video will open in a 

separate window and will play. When printing out 

your document, the video will look like a picture. 

Note: To use this feature, you will need an internet 

connection. Videos will not play if the computer 

accessing the document is not connected to the 

internet. 

To add video to your document: 

1. Click the Insert tab (See Figure 50). 

2. In the Media group, click on the Online Video button 
(See Figure 50). 
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Figure 50 - Online Video 
 

3. The Insert Video window will appear. A list of search 
options are presented. 

 

Figure 51 - Insert Video 
 

4. In one of the search boxes, type a word or 

phrase that describes the desired video you 

wish to search for (Figure 52 shows a YouTube 

search for Elephants). 

Figure 52 - Insert Video: YouTube Search 



Page 125 of 170  

 
5. Press Enter. 

6. A list of your search results will appear. 
 

 
 

Figure 53 - Video Search Results 
 

7. To preview the video, mouse over the image and click 
the magnifying glass. 

 

 

Figure 54 - Preview Video 
 

Click the desired video you wish to add and click the 
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Insert button. 
 
 

The video will be added to your document. It will 

show a still image from the video that will display in 

the document as a picture (this is the image that 

will also appear if you print the document). To play 

the video, click the play button on top of the still 

image (See Figure 55). 

 
Inserting Text Boxes 
 

 
 
Figure 55 - Video in Document 

 

A text box brings focus to the content inside and is 

helpful for showcasing important text (e.g. headings 

or quotes). You can use text boxes to place text at 
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specific locations in a document, and format the text 

box with a border, shading, etc. 

Inserting a Text Box 
 

The following instructions explain how to insert a text box 
into your document: 

1. Click the Insert tab (See Figure 56). 

2. In the Text group, click the Text Box icon (See Figure 
56). 

Figure 56 - Text Box Icon 
 

3. A list of pre-defined text boxes will appear. Click on a 
text box. 

 

Figure 57 - Text Box Gallery 
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4. The Text Box will be inserted into your 

document. Click on the Text Box and begin 

typing to add your text. 

5. To move the text box, select the text box, 

then drag the border of the text box the 

new location. 

 
Figure 58 - Move a Text Box 

 
 
 

6. You can re-size your text box the same way 

you re-size pictures. Refer to the section in 

this booklet on Re-Sizing a Graphic for 

more information. 

 

Drawing a Text Box 
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In addition to selecting a preset text box, you can also 

draw your own text box and insert it into your 

document. The following explains how to draw a text 

box: 

 

1. From the Insert tab, click the Text Box icon. 
 

 
Figure 59 - Text Box Icon 

 
 
 

2. A list of pre-defined text boxes will appear. 

At the bottom of the window, click on Draw 

Text Box. 
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Figure 60 - Draw Text Box 

 
3. Your cursor will change to a crosshair  and you will 

be ready to draw your text box. 

4. To draw your text box within your document, hold 
the left mouse button and 

drag the cursor to draw the text box. 

Figure 61 - Click and Drag to Draw Text Box 
 

5. Release the left mouse button when you are 

finished drawing your text box. The text box 

will be added to your document and you can 

begin entering text. 

 

Flowing Text between Text Boxes 
 



Page 131 of 170  

It is possible to connect two empty text boxes so your 

text can flow from one box into the other. The 

following explains how to allow text to flow between 

text boxes: 

 

1. Delete any text in the second text box (Text will only 
flow into an empty text box). 

2. Select the Text Box to display the Drawing Tools – 
Format tab in the Ribbon. 

3. In the Text group, click the Create Link button. 
 

 
Figure 62 - Create Link 

 
4. The mouse pointer will change to a pitcher. 
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5. Move the mouse pointer over the second text 

box (the pitcher will change to a pouring 

pitcher) and left click the inside of the second 

text box. 

 
 
 
 

Figure 63 - Link to the Second Text Box 

1. When the first text box is full, the text will begin to 
flow into the second text box. 

 

 
Figure 64 - Linked Text Boxes 
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Microsoft Office Word 2016 for Windows 

REVIEWING YOUR DOCUMENT 
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Learning Objectives 
 

After completing the instructions in this booklet, you will be 
able to: 

 Turn track changes on and off. 

 Understand the different review display settings and 
how to apply them. 

 Accept/reject changes to the document. 

 Add/delete/reply to comments in the document. 

 Lock tracking changes for your document. 

 Combine changed documents. 

 Compare changed documents. 

Collaborating on Documents 

Word contains features that make it easy for 

several people to work on a document together. 

Rather than passing a hard copy of the document 

containing manual changes back and forth, you can 

have Word automatically track the changes, and 

then you can pass the document electronically. 

 
Track Changes 
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By using the Track Changes tool, you can easily see 

what changes have been made to the existing 

document. This feature is very useful if you are 

collaborating with others, or wish to make 

suggestions that can be later accepted or rejected. 

Furthermore, you can quickly switch between 

different views to see the extent of the changes, or if 

you wish to view the original document in its 

entirety. 

 
If you wish to make changes to a document that you 

want to share with others, you must enable Track 

Changes first before making any changes to your 

document. 

1. Click on the Review tab (See Figure 1). 

2. In the Review tab, click on Track Changes (See Figure 
1). 

Figure 1 - Track Changes 
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3. Word will now begin to track changes to your 

document (e.g. inserting text, deleting text, 

etc.). The Track Changes button will be shaded 

to indicate track changes has been activated. 

4. To turn off Track Changes, click the Track Changes 
button. 

Note: Track Changes will remain on unless it is 

deactivated; even if you save your document. 

Be sure to turn off Track Changes if you don’t 

want others to track changes. If you want to 

prevent others from turning off Track Changes, 

see Locking Track Changes. 

 

Making Changes to Your Document with Track Changes 
 

Once Track Changes has been activated, Word will 

make note of all changes made to your document. 

To make changes to your document, simply edit the 

document as you normally would. The default 

settings for changes will appear as red lettering for 
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insertions, and red lettering with a strikethrough for 
deletions. 

Figure 2 - Changes to the Document 
 
Leaving Comments 

You can leave notes in your document for others to 

read that ask for clarification, explain a revision, etc. 

When your review settings are set to Simple 

Markup, all comments will be hidden and areas that 

have had a comment added will display a speech 

bubble. 

 
New Comment 

 
1. Click within your document, or select a section 

of text that you want to add the comment to. 

2. Click on the Review tab (See Figure 3). 
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3. In the Review tab, click on New Comment (See Figure 
3). 

 

Figure 3 - New Comment 
 

4. A comment textbox will be added to your document. 
Type your message 

within the comment textbox to leave your comment. 

Figure 4 - Comment Textbox 
 

5. Once finished, click anywhere inside your document 
to leave the comment textbox. 

Edit a Comment 
 

1. Search within your document for the comment to 
edit. 

2. Click on the comment speech bubble. 

3. Once you are finished editing, click 

anywhere inside your document to leave 

the comment textbox. 
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Reply to a Comment 
 

The following shows how to reply to a comment while in 
Simple Markup view: 

1. Click on the comment speech bubble to display your 
comment. 

2. In the comment window, click on the Reply icon. 

 
Figure 5 - Reply to a Comment 

 
3. Your username will be added to the comment 

window. Type your response to the comment. 

 
 
 
 

Figure 6 - Response to a Comment 
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Delete a Comment 
 

The following shows how to delete a comment while in 
Simple Markup view: 

 
1. Click on the speech bubble to display your comment. 

2. Click on the Review tab (See Figure 7). 

3. In the Review tab, click on Delete (See Figure 7). 

Figure 7 - Delete a Comment 
 

Changing Your Review Display Settings 
 

While Track Changes is active, you can alter your 

display settings to show how changes appear in 

your document. To alter your settings: 

1. Click on the Review tab (See Figure 8). 

2. In the Review tab, click on the Display for Review 
drop-down (See Figure 8). 

3. A list of display options will appear. Select one of the 
following to apply: 

a. Simple Markup - Provides a clean, 
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uncomplicated view of your document. You 

will see indicators where tracked changes 

have been made as a red line. It will also 

show comments as a speech bubble (See 

Figure 8). 

b. All Markup - Will show all changes and 

comments made to your document (See Figure 

8). 

c. No Markup - Will show how the final 

version of the document will look with 

changes.No comments will be shown (See 

Figure 8). 

d. Original - Will show how the original 

version of the document looks without 

changesand comments (See Figure 8). 

 
Figure 8 - Display for Review 

Using the Simple Markup Display Settings 
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The Simple Markup display setting will show you 

sections of your document that have had changes 

made to them as a red line in the left side margin. 

Comments will also be shown as a speech bubble in 

the right margin of your document. The changes will 

remain hidden until you click the red line, upon 

which the changes and comments will be made 

visible. 

 

1. Ensure that Simple Markup has been selected as your 
Display for Review on the Review 

tab. 

2. Red lines will appear in the left margin of 

your document, indicating that a change has 

been made on this line (See Figure 9). 

3. Click the red line to show the changes made in your 
document (See Figure 9). 
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Figure 9 - Red Line Indicating a Change 
 

4. The red line will become gray and the changes in your 
document will become visible. 

5. To hide the changes again, click the Gray Line (See 
Figure 10). 

 

 
Figure 10 - Gray Line Indicating Changes Visible 

 
Activating the Reviewing Pane 

 
When active, the Reviewing Pane will display the 

number of revisions in the document, the type of 

change made, and what was changed. You can also 

use the Reviewing Pane to quickly jump to revisions 

within your document by selecting them. The 

following shows how to activate the Reviewing Pane: 
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1. Click on the Review tab (See Figure 11). 

2. In the Review tab, click on Reviewing Pane (See 
Figure 11). 

 

Figure 11 - Enable Reviewing Pane 
 

3. The Reviewing Pane will appear on the left side of 
your document. 

 

 
Figure 12 - Reviewing Pane 

 
Locking Track Changes 

If you are collaborating on a document with 

users, and want to ensure that Track Changes is 

used, you can Lock Tracking so the tracking 
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option cannot be turned off. 

 

Enable Lock Tracking 
 

1. Click on the Review tab (See Figure 13). 

2. In the Review tab, click on the lower-half of the Track 
Changes icon (See Figure 13). 

3. In the Track Changes drop-down, click Lock Tracking 
(See Figure 13). 

 

 
Figure 13 - Lock Tracking 

4. In the Lock Tracking window, set a password (if 
desired) and click OK. 

Disable Lock Tracking 

 
Figure 14 - Lock Tracking 
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1. Click on the Review tab (See Figure 15). 

2. In the Review tab, click on the lower-half of the Track 
Changes icon (See Figure 15). 

3. In the Track Changes drop-down, click Lock Tracking 
(See Figure 15). 

 
Figure 15 - Disable Lock Tracking 

 
Accepting and Rejecting Changes 

If you receive a document that has had changes 

made, you can move through the document to 

accept or reject the changes in the document. Once 

the changes have been accepted/rejected, the track 

markings will disappear. 

The easiest way to accept/reject changes is to start 

from the beginning of your document. The following 

explains how to accept/reject changes: 

1. Click to place your cursor at the beginning of the 
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document. 

2. Click on the Review tab (See Figure 16). 

3. In the Changes group on the Review tab, you can do 
the following: 

a. Accept - Accept the change and move to the 

next change in your document (See Figure16). 

b. Reject - Reject the change and move to the 

next change in your document (See Figure 16). 

c. Previous/Next - Navigate between changes 

without accepting/rejecting (See Figure 16). 

4. Continue this process until you have moved through 
the entire document. 

 

Figure 16 - Accepting and Rejecting Changes 
 

Personalize Your Copy of Word 
 

By personalizing your copy of Word, changes made 

to the document will show your “User name” and 

make it easier for others to identify your revisions 

when multiple reviewers are involved. This is helpful 



Page 148 of 170  

if you plan to collaborate with other users. The 

following explains how to modify your user 

information: 

1. Click the File tab. 

2. In the Backstage View, click Options. 

3. The Word Options window will appear, click General 
(See Figure 17). 

4. In the Personalize your copy of Microsoft Office 
section, enter your name and initials 

(See Figure 17). 

5. Click the OK button (See Figure 17). 

 
Figure 17 - Personalize your copy of Microsoft Office 
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Compare Changed Documents 
 

If you receive a document that has been revised, but 

track changes were not enabled, then you can use 

the Compare tool in Word to determine what 

changes were made between the original document 

and the revised one. Please note, that to use this 

tool, you will need the original document and the 

revised document in order to compare. 

1. Click on the Review tab (See Figure 18). 

2. In the Review tab, click on Compare (See Figure 18). 

3. In the Compare drop-down, click Compare (See 
Figure 18). 

 

 
Figure 18 - Compare Changes 
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4. In the Compare Documents window, click on 

the Folders next to Original document and 

Revised document to browse through your 

computer and select the appropriate 

documents 

(See Figure 19). 

5. Click the OK button (See Figure 19). 
 

 

Figure 19 - Compare Documents Window 

A screen will appear that shows three 

documents (from left to right): Compared 

Document, Original Document, and Revised 

Document. 
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Figure 20 - Documents Compared 

6. You can go through the changes in the 

Compared Document section and 

accept/reject changes as needed. 

7. When finished reviewing the Compared 

Document, you can save it as its own 

version of the document. 

Combine Changed Documents 
 

If you send a document for review to several 

reviewers, and each reviewer returns the document, 

you can combine the documents two at a time until 

all the reviewer changes have been incorporated 
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into a single document. The following explains how 

to combine multiple documents: 

1. Click on the Review tab (See Figure 21). 

2. In the Review tab, click on Compare (See Figure 21). 

3. In the Compare drop-down, click Combine (See Figure 
21). 

Figure 21 - Combine Changes 
 

4. In the Combine Documents window, click on 

the Folder next to Original document and 

Revised document to browse through your 

computer and select the appropriate 

documents (See Figure 22). 

5. Click the OK button (See Figure 22). 

Figure 22 - Combine Documents Window 
6. In the Microsoft Word window, select the document 
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you want to Keep formattingchanges from (See 

Figure 23). 

7. Click the Continue with Merge button (See Figure 
23). 

Figure 23 - Keep Formatting Changes From 
 

A screen will appear that shows three 

documents (from left to right): Combined 

Document, Original Document, and 

Revised Document. 

Figure 24 - Documents Combined 
 

8. You can go through the changes in the 
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Combined Document section and 

accept/reject changes as needed. 

9. When finished reviewing the Combined 

Document, you can save it as its own 

version of the document. 
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Microsoft Office Word 2016 for Windows 
 

MAIL MERGE 
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Learning Objectives 
 
After completing the instructions in this booklet, you will be 
able to: 

 

 What is Mail Merge

 Use of Mail Merge .

 Reassign fields using the matching fields tool.

 Create and Print Labels
 
What Is Mail Merge? 

Mail Merge is most often used to print or email form letters 

to multiple recipients. Using Mail Merge, you can easily 

customize form letters for individual recipients. Mail merge is 

also used to create envelopes or labels in bulk. 

A mail merge in Word will combine a preprepared letter with 

a mailing list, so that bulk mail is personalised before it is sent 

out. For example, you might be part of an organisation that 

has a list of members and you want to let them know about 

an upcoming Annual General Meeting. Your mailing list would 

be the list of members’ names and addresses, and the 
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preprepared letter would be a letter informing them of the 

AGM. Each letter produced will be identical, apart from the 

personalised portions. 

The three files involved in the mail merge process are: 
 

1. Your main document 

2. Your mailing list 

3. The merged document 

 
The Main Document 

You should prepare your document before you start 

the mail merge, so type that out and save it now. 

Once it’s ready, you will then tell Word the type of 

mail merge you are about to start: go to the Mailings 

tab and click Start Mail Merge > Letters. 

 

 

 

 

 

Figure 1: Mail Tab 
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Figure 2: Selecting Letter 

 
Now we will link the letter to your mailing list. 

 
The Mailing List 

 
Your mailing list can be stored in a variety of different 

locations, such as an Excel spreadsheet, an Access database, a 

directory of Outlook contacts, or an Office address list. It 

contains the personalized details that will be combined with 

the document. 

If you don’t have a mailing list when you begin the mail 

merge, you can get Word 2016 to create one during the 

merge. We recommend that you create the mailing list before 
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you commence the merge though, so for this example we’ll 

assume you have an Excel spreadsheet that contains names 

and address that you want to mail the letter to. 

Link the Mailing List To The Document 
 
Go to the Mailings tab and click Select Recipients in the Start 

Mail Merge Group. We’re going to assume you have a mailing 

list ready to use, although you can create one on the fly. 

Select Use an Existing List. 

 
 
 
 
 
 
 

Figure 3: Linking Mailing List 
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In our example, we have an Excel Spreadsheet, so navigate to 

where that is and select it. Select the sheet that contains your 

data and click OK. If the first row in your spreadsheet is a 

header row, make sure that you check the box to say so. 

 
 
 
 
 
 
 
 

Figure 4: Linking Excel Workbook 
 
Now that you have established the link between your 
document and mailing list, save the document. 

 
We’re going to assume that you want to send your letter to 

everyone on your list, but if you want to, you can select only 

certain entries from the list. 

Insert Merge Fields 
We now need to tell Word what personal details to add to the 
letter and where. To do this, we will insert merge fields in the 
main document. We’re going to keep things very simple and 
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we’re just going to insert the most basic information. In our 
example we will insert member names and addresses. 

First of all position the cursor where you want the address to 

appear on your letter. Then, on the Mailings tab, in the Write 

& Insert Fields group, choose Address Block. 

In the window that opens, you get the chance to review and 

amend the format of the address that will be inserted when 

the merge is actually run. 

 

 
Figure 5: Inserting Address Block 

 
Make any changes you need and click OK. You will ten see the 

<<AddressBlock>> placeholder appear where you inserted it. 

Let’s add a greeting line: position the cursor where you want 
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the greeting and in the Write & Insert Fields group, click 
Greeting Line. Again, you get the chance to review and 
amend teh greeting, so make your changes and click OK. You 
will see the <<GreetingLine>> placeholder where you inserted 
it. 

The address and greeting are standard items that most 
people will want to use in their mail merges, so they get their 
own special buttons in the ribbon. What if you want to insert 
data that is not in the Write & Insert Fields group? You will 
need the Insert Merge Fields button for that. 

In our example, we have an email address column in the 

spreadsheet. We will add that now: click Insert Merge Fields > 

email. 

 

 
 
 
 
 
 

Figure 6: Insert Merge Field 
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Word gets all the column headings in the spreadsheet and lists 

them for you to select from. An <<email>> placeholder is 

inserted. 

All the <<>> placeholders inserted will get populated with 

real data from your spreadsheet when the merge is run. 

 

Run The Mail Merge 
 
The preparation is complete! All that is left to do is preview 

what the merged letter will look like, and then run it. Click 

Preview Results, and then choose the Next record button or 

Previous record button to make sure the names and 

addresses in the body of your letter look right. 
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Address 
 
 
 

 
Greetings 

Email 

 

Figure 7 : Preview Merged Field 

Make any changes you feel are necessary, and then, once 

happy, click Finish & Merge > Print Documents to run the 

merge and print. 
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Figure 8: Merge and Print Document 
 
Don’t forget to save your document. 

 
Create and Print labels in Microsoft Word 

 
Start a new document to create new labels, or open an 

existing document that you used previously to merge 

labels. 

 
Note: 

Before labels can be made, the names and addresses must 

be stored in CSV file or another format that can be imported 

into the Mail Merge. 

 
Once a CSV file is prepared, the steps below can be followed 
to create labels using a mail merge. 

Figure 9: Mailings Tab 
 
Step one and two 

 
1. In Microsoft Word, on the Office Ribbon, click Mailings, 

Start Mail Merge, and then labels. 
 



Page 106 of 170  

2. In the Label Options window, select the type of paper 

you want to use. If you plan on printing one page of 

labels at a time, keep the tray on Manual Feed; 

otherwise, select Default. 

 
3. In the Label vendors drop-down list, select the type of 

labels you are using. In our example, we are using 

Avery labels. 

4. Select the product number of the labels. The product 

number is often shown in one of the corners of the label 

package. 

 
5. Once everything is selected, click OK. 

 
Figure 10: Labels Option 

 

Step three 
 

6. After the labels have been created, click the Select 

Recipients button in Mailings tab, click Use Existing List 
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and then click Browse under the Use an existing list 

heading. The Select Data Source dialog box appears. 

7. Click the appropriate drive and folder, select the file that 

you want to use, and then click Open. Your data is 

probably in Sheet 1, so click OK. (If you renamed your 

sheet, it would have that name instead of Sheet1$.) Also 

make sure to have the box checked if your first row 

contains headers. 

 
 
 
 
 

Figure 11: selecting sheet name 
 
Word displays the Mail Merge Recipients dialog box for you 

to select specific recipients. When you finish, click OK. 

 
Your labels are displayed. You will see <>. This is good! 

 
Step four 

 
8. Click the Address Block option in the Ribbon and verify 
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the address is properly formatted. 

9. If the address is not being displayed properly, click the 

Match Fields button and change how the fields are being 

matched. 

10. Once the address is being displayed properly, click 

OK to place the "<<Address Block>>" field into the first 

label. 

Step five 
 

11. Click the Update Labels button to update all fields. 
 

12. The first label should have only the 

"<<AddressBlock>>" field and all other labels should 

have "<<Next Record>><<AddressBlock>>" to step 

through each address field and print the address block 

in each label. 

Step six 
 

13. To make sure everything looks ok, click the Preview 

Results button, which should show each label and a 
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different address for each label. 

14. If you want to preview more than the first page, 

click the arrow pointing to the right while still in preview 

mode to show other pages. 

Step seven 
 

15. If everything looks ok, click the Finish & Merge button. 
 

16. To merge on the screen, click Edit individual labels, 

The Merge to new document dialog box appears, so 

that you can select which records to merge. Select All 

and Click OK to merge the labels. You can view the 

labels before you print them. 

After the merged document appears on the screen, you can 

save it as a separate document. Maybe call it something like 

“address labels final.” Note that in this saved version, you 

can’t toggle back and forth between the Preview Results and 

data fields. You can edit further if you want, but remember 

that you will be editing the final document, and not the label 

template. 

Printing 
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1. Do a test print! This is a must, even if you think they will 

print fine. Print on regular paper first, and hold it up to 

your labels to see if they will fit. 

2. Insert the labels in your printer. Make sure you have 

the correct orientation (face up/face down). Look for 

a picture on your printer. 

 
Figure 12: Paper Orientation 

 
3. Print the merged document by clicking File and then print. 


